AccueilPortailFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 HELP !!!!!!!

Aller en bas 
AuteurMessage
bd45

avatar

Messages : 991
Date d'inscription : 02/07/2009
Age : 39
Localisation : ORLEANS

MessageSujet: HELP !!!!!!!   Jeu 19 Nov - 23:51

Salut a tous,

J'ai un gros problème avec une de mes 4311B, le woofer fait un son de crépitement sur les basses plutôt infra, c'est de pire en pire, ça a commencer il y a une semaine, j'ai remarqué que si l'on appuyait dessus de manière symétrique, des fois ça acrochait un peut, comme si il frotait sur la bobine

Deplus, un autre essai me fait penser que ce sont les fils qui vont au milieu du rond noir qui on un problème, je ne sait pas comment ils s'appellent. Lorsque qu'a très faible volume, j'appuie presque a fond dessus, le son se coupe net

Je sais , c'est sacrilège de poser les mains dessus, je suis le 1er a peter un cable si quelqu'un s'approche de trop près de mes enceintes, mais mort pour mort, j'ai du essayer...

aidez moi svp, je suis vert....

J'ai aussi remarqué qu'il se vends beaucoup plus de 123-A des L100 que de 2213H , pensez-vous que je puisse les remplaçés par ceux ci même si à la base ils sont prévus pour être filtré? Sont-ils alnico ou ferrite les 123-a ?

Que feriez vous à ma place??

merci d'avance pour vos réponses.
Revenir en haut Aller en bas
proche



Messages : 133
Date d'inscription : 07/05/2008
Localisation : PARIS

MessageSujet: Re: HELP !!!!!!!   Ven 20 Nov - 1:03

bd45 a écrit:
Salut a tous,

J'ai un gros problème avec une de mes 4311B, le woofer fait un son de crépitement sur les basses plutôt infra, c'est de pire en pire, ça a commencer il y a une semaine, j'ai remarqué que si l'on appuyait dessus de manière symétrique, des fois ça acrochait un peut, comme si il frotait sur la bobine

Deplus, un autre essai me fait penser que ce sont les fils qui vont au milieu du rond noir qui on un problème, je ne sait pas comment ils s'appellent. Lorsque qu'a très faible volume, j'appuie presque a fond dessus, le son se coupe net

Je sais , c'est sacrilège de poser les mains dessus, je suis le 1er a peter un cable si quelqu'un s'approche de trop près de mes enceintes, mais mort pour mort, j'ai du essayer...

aidez moi svp, je suis vert....

J'ai aussi remarqué qu'il se vends beaucoup plus de 123-A des L100 que de 2213H , pensez-vous que je puisse les remplaçés par ceux ci même si à la base ils sont prévus pour être filtré? Sont-ils alnico ou ferrite les 123-a ?

Que feriez vous à ma place??

merci d'avance pour vos réponses.

Salut bd45 ,
Comme je suis un peu fatigué ce soir je cite l'avis d'un spécialiste et c'est EXACTEMENT ce qu'il convient de faire :

"Le haut-parleur de graves :

Le 1er test se fait en débranchant le câble entre l'ampli et l'enceinte.
Le matériel nécessaire est une pile de 4.5 V, deux bouts de fils, et 4 mains...
Vous branchez les deux fils aux bornes de votre enceinte d'un coté, et sur la pile de l'autre.
Si votre HP de graves est bon, vous allez entendre un "ploc" assez fort mais sans danger : 4.5 V sur 8 Ohms font 2.5 W.
Si la borne rouge de votre enceinte est à la borne + de la pile, la membrane avance. Si c'est sur le - de la pile, la membrane recule.

Avez vous un "ploc" et la membrane bouge t'elle ?
Si non, 2eme test, il faut démonter le haut-parleur et le débrancher du filtre.
Puis il faut refaire le test de la pile comme précédemment.
La seule différence est que vous ne passez plus par le filtre, ni par le bornier de l'enceinte.

Avez vous un "ploc" et la membrane bouge t'elle ?

Si non, la bobine du haut-parleur est grillée, ou un fil entre les bornes de branchements sur le haut-parleur et la bobine est coupée.

Si oui, la panne se trouve soit au niveau du bornier externe du haut-parleur, soit au niveau du filtre."

Voilà et bon courage...

;)
Revenir en haut Aller en bas
bd45

avatar

Messages : 991
Date d'inscription : 02/07/2009
Age : 39
Localisation : ORLEANS

MessageSujet: Re: HELP !!!!!!!   Ven 20 Nov - 7:00

Merci , je vais essayer ça, reste a trouver une pile 4.5v.

Par contre, si je branche la pile directement sur le bornier, l'aigu et le médium vont se prendre aussi 2.5W dans les dents, j'avoue que ca me fait un peut peur de mettre une tension continu de ce type sur un aigu/medium....

Au pire, je vais démonter le HP, toute façon, j'en profiterais pour les refaires(borniers et condos)

Je vous tiens au courant

merci encore

bertrand
Revenir en haut Aller en bas
proche



Messages : 133
Date d'inscription : 07/05/2008
Localisation : PARIS

MessageSujet: Re: HELP !!!!!!!   Ven 20 Nov - 11:11

bd45 a écrit:
Merci , je vais essayer ça, reste a trouver une pile 4.5v.

Par contre, si je branche la pile directement sur le bornier, l'aigu et le médium vont se prendre aussi 2.5W dans les dents, j'avoue que ca me fait un peut peur de mettre une tension continu de ce type sur un aigu/medium....

Au pire, je vais démonter le HP, toute façon, j'en profiterais pour les refaires(borniers et condos)

Je vous tiens au courant

merci encore

bertrand

En principe , pas de problème , j'ai fait le test pour vérifier la phase absolue de mes 4425 et la compression n'a pas bronché , une grosse pile plate genre wonder ou mazda çà le fait... Cool
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: HELP !!!!!!!   Ven 20 Nov - 11:15

Une simple pile ronde de 1,5 volt ça marche aussi... ;)
Revenir en haut Aller en bas
bd45

avatar

Messages : 991
Date d'inscription : 02/07/2009
Age : 39
Localisation : ORLEANS

MessageSujet: Re: HELP !!!!!!!   Ven 20 Nov - 13:17

j'ai repensé à cà, mais la technique que vous parlez, c'est pour voir si le boomer est pas HS(bobine etc), moi, il marche parfaitement mise à part sur certaines fréquences grave.
Et aussi le truc que quand on le pousse a fond, plus auccuns son ne sort.

Je vais déjà tester avec une pile de 1.5v, pas le temps d'allez chercher un grosse pile 4.5v
Revenir en haut Aller en bas
ounesh



Messages : 740
Date d'inscription : 08/06/2008
Localisation : nantes

MessageSujet: Re: HELP !!!!!!!   Ven 20 Nov - 14:11

Bonjour,

Pour en avoir le coeur net, il faut enlever le hp et examiner les deux fils souples derrière la membrane
qui vont des bornes du hp à la bobine.
A l'usage il arrive que cela se coupe à ce niveau là
Revenir en haut Aller en bas
bd45

avatar

Messages : 991
Date d'inscription : 02/07/2009
Age : 39
Localisation : ORLEANS

MessageSujet: Re: HELP !!!!!!!   Ven 20 Nov - 14:28

c'est ce que je comptais faire, et si c'est le cas, un coup de soudure et hop, c'est reparti ou c'est plus compliqué que ça? (j'ai de la soudure argent au cas ou...)
Revenir en haut Aller en bas
ounesh



Messages : 740
Date d'inscription : 08/06/2008
Localisation : nantes

MessageSujet: Re: HELP !!!!!!!   Ven 20 Nov - 18:57

En général cela se coupe au ras du cone.
Peut être qu'avec de la patience , des doigts de fée, de la chance, il
est possible de souder à l'argent, suivant l'endroit exact ou cela a cédé.

Bonne chance
Revenir en haut Aller en bas
bd45

avatar

Messages : 991
Date d'inscription : 02/07/2009
Age : 39
Localisation : ORLEANS

MessageSujet: Re: HELP !!!!!!!   Ven 20 Nov - 20:27

il vaut mieux au raz du cone qu'au niveau de la bobine, alors on verra dimanche, mais ça me prends le choux cette histoire...

merci pour tout
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: HELP !!!!!!!   

Revenir en haut Aller en bas
 
HELP !!!!!!!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: DISCUSSIONS EN TOUT GENRE. :: Ou soigner vos enceintes!-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit