Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilPartenariat RechercherS'enregistrerConnexion
-13%
Le deal à ne pas rater :
PC portable 16,1″ Honor MagicBook Pro 16
699 € 799 €
Voir le deal

 

 Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti

Aller en bas 
+13
micka720
GENTLEGIANT
screw_squirrel
EDU
Nicol7s
franois
itofa
fabrice11
kéké 26
Groucha
mattera91
bd45
fred1332
17 participants
Aller à la page : Précédent  1, 2, 3, 4, 5
AuteurMessage
fred1332

fred1332

Messages : 415
Date d'inscription : 26/10/2010
Age : 45
Localisation : 13

Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Empty
MessageSujet: Re: Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti   Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Icon_minitimeVen 26 Aoû - 17:05

[quote="enigmus"]Moi je dis ça doit bien marcher ! Quand on arrive à ces niveaux de volume, si c'est mauvais on reste pas en face  :lol:

Perso, je possède quasiment toute la série Ti à la maison (18Ti, 240Ti, 250Ti) et ce sont vraiment de très bonnes enceintes.

Bonnes écoutes et félicitations :diode:[/quote

Merci , oui très bonne enceintes :bafle1: :diode: à toi aussi félicitations pour ta serie Ti :santé: la 250Ti ça doit être quelque chose vu ce que donne déja une 240Ti j'ose imaginé surtout en un phase aux fesses de tes belles :P
Revenir en haut Aller en bas
fred1332

fred1332

Messages : 415
Date d'inscription : 26/10/2010
Age : 45
Localisation : 13

Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Empty
MessageSujet: Re: Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti   Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Icon_minitimeJeu 2 Mar - 12:02

Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 20170310
Revenir en haut Aller en bas
enigmus

enigmus

Messages : 333
Date d'inscription : 19/07/2012
Age : 35
Localisation : Toulouse

Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Empty
MessageSujet: Re: Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti   Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Icon_minitimeJeu 2 Mar - 21:32

Connaissant l'association Phase 400 série 1 et jbl240ti, ça dépote sévère felicitations ! J'ai exactement le même ampli à la maison. Tu sais ce qui a été fait dessus par Alain ? Tu as toujours le ploc ?

Profites bien de ton nouveau jouet aux yeux bleus :lol:
Revenir en haut Aller en bas
Géraud



Messages : 764
Date d'inscription : 10/01/2016
Age : 54
Localisation : Cantal, sur un volcan

Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Empty
MessageSujet: Re: Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti   Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Icon_minitimeJeu 2 Mar - 23:21

caramba!
je suis presque jaloux avec mes Mac, mais ils me plaisent quand même..
superbe en tous cas!!!
enjoy!!!!
Revenir en haut Aller en bas
fred1332

fred1332

Messages : 415
Date d'inscription : 26/10/2010
Age : 45
Localisation : 13

Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Empty
MessageSujet: Re: Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti   Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Icon_minitimeVen 3 Mar - 10:19

Merci oui c'est vraiment excellent :lol:  je sais pas ce qu'il a été fait dessus hormis les borniers enceintes et fiches Rca :?:  par contre j'ai bien le" ploc " turn-off" donc je suppose qu'il a pas eu de modification pour la protection Hps ?
Pour info j'ai pas encore installé les fusibles sur les câbles des Hps pour le moment car j'ai pas encore les supports fusible  :violon1:
Revenir en haut Aller en bas
enigmus

enigmus

Messages : 333
Date d'inscription : 19/07/2012
Age : 35
Localisation : Toulouse

Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Empty
MessageSujet: Re: Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti   Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Icon_minitimeSam 4 Mar - 8:41

Le ploc n'est pas lié à un système de protection HP mais à une évolution de la carte driver pour qu'elles soient en double alimentation si j'ai bien compris. Le fait de ne plus avoir de ploc ne rajoute en aucun cas une quelconque protection...

Pour les fusibles, je ne les utilise pas/plus mais lorsque c'était le cas il n'y avait aucune différence dans le son pour moi.

En tout cas, c'est surement le debut d'une histoire d'amour ! J'ai une grande admiration pour ces amplis et pour le travail de restauration de Alain ! Peut-être tu pourras nous faire un compte rendu (tu as vendu un yam pro je crois) ?
Revenir en haut Aller en bas
fred1332

fred1332

Messages : 415
Date d'inscription : 26/10/2010
Age : 45
Localisation : 13

Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Empty
MessageSujet: Re: Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti   Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Icon_minitimeSam 4 Mar - 15:39

OK je comprends mieux merci ! Oui en effet j'avais un yamaha p5000s , j'ai pas pu faire de comparatif, car jai vendu le p5000s avant de recevoir le PL400 mais une chose est sur je ne reviendrai pas en arrière !!!!
Je prend plus de plaisir à écouter mes cds et vinyles quel son :P  j'en reviens pas le son qu'elles envoient ces 240ti avec le phase j'ai un grave encore plus tendu :bafle1: ça prend direct dans le plexus et le médium et l'aigu est pas en reste ça reste fouiller précis sans être chirurgicale !

Bref j'adore il est en plus magnifique ce PL400 :guitare1:
Revenir en haut Aller en bas
fred1332

fred1332

Messages : 415
Date d'inscription : 26/10/2010
Age : 45
Localisation : 13

Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Empty
MessageSujet: Re: Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti   Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Icon_minitimeSam 4 Mar - 15:47

Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 20170311

Revenir en haut Aller en bas
Géraud



Messages : 764
Date d'inscription : 10/01/2016
Age : 54
Localisation : Cantal, sur un volcan

Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Empty
MessageSujet: Re: Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti   Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Icon_minitimeSam 4 Mar - 18:06

il ne te reste plus qu'à changer ta signature ^^
Revenir en haut Aller en bas
fred1332

fred1332

Messages : 415
Date d'inscription : 26/10/2010
Age : 45
Localisation : 13

Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Empty
MessageSujet: Re: Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti   Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Icon_minitimeSam 4 Mar - 18:59

Géraud a écrit:
il ne te reste plus qu'à changer ta signature ^^

Oui en effet 🐷
Revenir en haut Aller en bas
fred1332

fred1332

Messages : 415
Date d'inscription : 26/10/2010
Age : 45
Localisation : 13

Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Empty
MessageSujet: Re: Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti   Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Icon_minitimeSam 26 Aoû - 17:18

Bonjour,
depuis quelques jours je ne peux plus vraiment écouter mon système, mon pre ampli sherbourn pre-1 coupe au bout de quelques minutes :evil: c'est à dire que le son se coupé il est totalement muet aucun bruit de même sur la sortie casque :idea:

Je comptais justement le vendre pour le remplacer mais malheureusement ça tombe mal vu que je vais devoir le confié à un spécialiste ! Enfin j'espère que c'est pas trop grave peut être un relais ? Ou autre ? Avez vous déjà eu se type de panne? Des idées de ce que ça peut être ?

Merci fred
Revenir en haut Aller en bas
Contenu sponsorisé




Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Empty
MessageSujet: Re: Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti   Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti - Page 5 Icon_minitime

Revenir en haut Aller en bas
 
Mon système ; Yamaha P5000s ,Sherbourn Pre1, Nad S500I , Sony Ps-X60 , Jbl 240Ti
Revenir en haut 
Page 5 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: LES ENCEINTES JBL :: Quelques photos de votre installation.-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit